..:::.. ABC do Técnico ..:::.. Fórum do Técnico Mobile :::...

Voltar   ..:::.. ABC do Técnico ..:::.. Fórum do Técnico Mobile :::... > MANUTENÇÃO > Tablet´s > Motorola

Resposta
Opções do Tópico Modos de Exibição
Não Lido 01/07/2021, 05:38:52   #1
pontacell
Novato
 
Registrado em: 20/08/2020
Posts: 5
Agradecimentos: 0
Agradecido 0 vez em 0 Posts
Padrão moto z2 play (xt1710-07) nao liga acende leds fica piscando..

boa tarde estou com moto z2 play xt1710-07 nao liga coloca carregador acende leds fica piscando,nao entra em modo recover,ja troquei bateria,nao tem sinal oxidaçao,coloca na fonte e aperta tecla power vai ate 0,07 e trava,,alguem puder me ajudarem agradeço desde ja.......
pontacell está offline   Responder com Quote
Resposta

Opções do Tópico
Modos de Exibição

Ir para...

Tópicos Similares
Tópico Tópico Iniciado Por Fórum Respostas Última Mensagem
Moto z2 play XT1710-07 luisfrr Motorola 0 07/10/2019 12:17:24
Moto g1 - Liga e após todo o processo a tela fica preta, porém ligada ielmovanderley Motorola 0 21/11/2017 11:12:55
moto x play xt1563 liga e desliga apos teste touch paralelo calcao Motorola 0 08/08/2017 09:38:25
Gt-i5510 liga mais fica piscando jorgpoli Samsung - Boletins Técnicos 2 08/08/2013 03:10:26
me 970 só fica piscando bloqueiatudo LG 3 16/07/2009 04:20:41


Horários baseados na GMT -3. Agora são 10:31:13.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd. :: Traduzido por vB-Brasil. :: Modificado por Sys.GSM.
Theme By : Companyturk

PARCEIROS : Vivo Fibra | Medidor de Internet