..:::.. ABC do Técnico ..:::.. Fórum do Técnico Mobile :::...

Voltar   ..:::.. ABC do Técnico ..:::.. Fórum do Técnico Mobile :::... > MANUTENÇÃO > FABRICANTES & MARCAS > LG

LG Tudo sobre celulares LG

Resposta
 
Opções do Tópico Modos de Exibição
Antigo 26/02/2008, 01:56:25   #1
magoga
 
Registrado em: 26/08/2006
Location : Santa Cruz do Sul RS
Posts: 481
Agradecimentos: 195
Agradecido 263 vez em 72 Posts
Padrão LG MG370 tela azul depois da flash

Atualizei um LG MG370 mas depois da flash o aparelho ficou com o display azul e ja joguei todas as flashes que tenho aqui mas nenhuma dela solucionou ,,,,,alguem ja pegou este problema e conceguiu solucionar ? Ouvi dizer que o mg-370 deve ser a versão da vivo 850/1900 se for desta operadora oua fash da outra versão 900/1800 mhz que é das outras operadoras mas ja tentei com a flash da operadora do aparelho mas nada tambem. Aguardo uma dica.
__________________
Juliano Magoga
Tecnico em Telecomunicaões

NAO MANDEM (MP) NAO RESPONDO



Se a mensagem for útil clique no botão [Somente usuários registrados podem ver os links. Clica aqui para se registrar...] Evite post desnecessário e ajude a manter o Forum organizado. Obrigado <!-- / sig -->
magoga está offline   Responder com Quote
Antigo 26/02/2008, 07:57:46   #2
Jean Pablo
Usuário Participativo
 
Registrado em: 26/01/2007
Location : SALVADOR
Posts: 66
Agradecimentos: 2
Agradecido 6 vez em 2 Posts
Padrão Re: LG MG370 tela azul depois da flash

Citação:
Postado Originalmente por magoga
Atualizei um LG MG370 mas depois da flash o aparelho ficou com o display azul e ja joguei todas as flashes que tenho aqui mas nenhuma dela solucionou ,,,,,alguem ja pegou este problema e conceguiu solucionar ? Ouvi dizer que o mg-370 deve ser a versão da vivo 850/1900 se for desta operadora oua fash da outra versão 900/1800 mhz que é das outras operadoras mas ja tentei com a flash da operadora do aparelho mas nada tambem. Aguardo uma dica.
Faz o Backup de um que esteja bom da Full Flash e aplica no mesmo, caso não resolva entre no suporte da box e baixe uma FullFlash do KE370 que é da mesma plataforma.
Jean Pablo está offline   Responder com Quote
O seguinte Usuário agradeceu à Jean Pablo por essa útil mensagem:
rodrigocaputira (02/07/2009)
Antigo 27/02/2008, 01:29:20   #3
vexcellss
Usuário Participativo
 
Registrado em: 25/11/2006
Location : sao paulo
Posts: 60
Agradecimentos: 2
Agradecido 4 vez em 3 Posts
Padrão

da um repair eproom que resolve, mas depois vc tem que regravar o original dele .
vexcellss está offline   Responder com Quote
Antigo 27/02/2008, 10:42:21   #4
soscell
Usuário Participativo
 
Registrado em: 22/06/2006
Location : Curitiba _PR_BRASIL
Posts: 62
Agradecimentos: 8
Agradecido 3 vez em 3 Posts
Padrão

eu tava com um hoje assim , ai baixei a flach na ligtel do reparo e pasei resolveu.
soscell está offline   Responder com Quote
Antigo 17/04/2008, 12:10:49   #5
kaka01
Iniciante
 
Registrado em: 28/01/2008
Location : mongagua
Posts: 36
Agradecimentos: 4
Agradecido 1 vez em 1 post
Padrão

passa a full flash que resolve e repair eprom
kaka01 está offline   Responder com Quote
Antigo 21/04/2008, 06:21:12   #6
leisoar
Usuário Ouro
 
Registrado em: 19/07/2007
Location : São Paulo
Posts: 145
Agradecimentos: 5
Agradecido 86 vez em 30 Posts
Padrão Re: LG MG370 tela azul depois da flash

Citação:
Postado Originalmente por magoga
Atualizei um LG MG370 mas depois da flash o aparelho ficou com o display azul e ja joguei todas as flashes que tenho aqui mas nenhuma dela solucionou ,,,,,alguem ja pegou este problema e conceguiu solucionar ? Ouvi dizer que o mg-370 deve ser a versão da vivo 850/1900 se for desta operadora oua fash da outra versão 900/1800 mhz que é das outras operadoras mas ja tentei com a flash da operadora do aparelho mas nada tambem. Aguardo uma dica.
magoga, isso aconteceu comigo em um atc MG370b da Claro, fui atualizar ele e ficou com a display azul e piscando, quanto ao piscar é só dar um repair eprom que corrige, aí ele vai para de piscar mas ainda vai fica com o display azul, então é só passar a flash que estou postando abaixo que voltará a imagem correta do display, esse problema acontece em função da incompatibilidade da flash com o display!
Arquivos Anexados
Tipo de Arquivo: rar mg370bp16fl_55_v10a_724_05_aug_14_20076_686.rar (991.5 KB, 974 visualizações)
leisoar está offline   Responder com Quote
Os seguintes 34 Usuários disseram Obrigado leisoar por essa útil mensagem:
Aleks total (08/09/2011), almir (12/12/2008), AndersonDC (20/03/2009), Avnner Augusto (07/05/2009), Betimgm (13/11/2009), bjcellcomp (29/07/2010), CLOCKCELL (23/08/2008), cmaricaua (11/11/2008), Daroas (11/10/2008), diegoEx (03/03/2009), edmeibe (24/10/2009), fabriciorm (21/01/2009), gscelular (03/04/2009), Hitech com (19/08/2008), ibanicell (16/04/2011), JackSlayer (08/04/2010), jorgeximenes (05/01/2010), kennyton (05/05/2009), leandro_grilo (24/03/2009), Leao (09/05/2011), leopoldo (18/05/2009), luciano aldiguieri (25/04/2010), michel.jones (26/03/2009), Ouricell (24/05/2009), paulo frança (22/04/2010), pmbsousa (01/12/2008), Rodeigo Marinho (09/07/2009), rodrigocaputira (02/07/2009), ronycell (07/08/2008), ROSELIANE CONSALTER (05/05/2009), snarferick7 (09/05/2009), thosjanas (05/08/2008), Tie (25/03/2009), Wagner Fagundes (24/12/2010)
Antigo 02/05/2008, 07:46:20   #7
tdralencar
Usuário Participativo
 
Registrado em: 20/03/2008
Location : crato
Posts: 76
Agradecimentos: 16
Agradecido 63 vez em 20 Posts
Padrão

estava com 2 aqui ... depois da flash reparei eprom ...

aprovado 100% funcional .. valew!!
tdralencar está offline   Responder com Quote
O seguinte Usuário agradeceu à tdralencar por essa útil mensagem:
paulo frança (22/04/2010)
Antigo 03/05/2008, 12:03:26   #8
leisoar
Usuário Ouro
 
Registrado em: 19/07/2007
Location : São Paulo
Posts: 145
Agradecimentos: 5
Agradecido 86 vez em 30 Posts
Padrão

Citação:
Postado Originalmente por tdralencar
estava com 2 aqui ... depois da flash reparei eprom ...

aprovado 100% funcional .. valew!!
Oi amigo fico feliz por ter dado certo com tigo, mas te peço para usar o botão agradecer no rodapé da mensagem para que não sobrecarregue o tópico. Boa sorte!
__________________
Nasci aprendendo...vou morrer aprendendo... custe o que custar... e se quizer aprender... vem também!
leisoar está offline   Responder com Quote
Antigo 02/06/2008, 12:16:39   #9
end
Usuário Diamante
 
Registrado em: 13/04/2007
Location : bh mg
Posts: 434
Agradecimentos: 183
Agradecido 272 vez em 83 Posts
Unhappy

gente o meu aqui nao deu ele agora ta com umas listras no visor,se alguem tem alguma dica..........urgente
__________________
:rolleyes:LUCIENE...LULUZINHA PARA OS INTIMOS.:p
end está offline   Responder com Quote
Antigo 02/06/2008, 12:36:21   #10
Hosanan
Usuário Diamante
 
Registrado em: 29/11/2006
Location : Fortaleza-ce
Posts: 3,378
Agradecimentos: 249
Agradecido 1,895 vez em 662 Posts
Padrão

Citação:
Postado Originalmente por end Ver Post
gente o meu aqui nao deu ele agora ta com umas listras no visor,se alguem tem alguma dica..........urgente
Repita a Flesh postada acima em segida (Repare a Eeprom)
Hosanan está offline   Responder com Quote
O seguinte Usuário agradeceu à Hosanan por essa útil mensagem:
end (02/06/2008)
Resposta
Opções do Tópico
Modos de Exibição

Ir para...

Tópicos Similares
Tópico Tópico Iniciado Por Fórum Respostas Última Mensagem
lg mg 220 tela azul igacel LG 17 19/06/2010 09:21:16
kg 225 tela azul rodrigo silva LG 2 20/04/2009 02:48:46
GF950 TELA BRANCA DEPOIS DO FLASH luizcell Gradiente / Sagem 0 07/08/2007 09:19:02
W810icom tela branca depois do flash option_lines Cruiser Box 5 03/07/2007 07:37:10
v191. tela azul depois que liga leandro_grilo Motorola 3 20/03/2007 12:45:59


Horários baseados na GMT -3. Agora são 01:14:04.


Powered by vBulletin® Version 3.8.2
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd. :: Traduzido por vB-Brasil. :: Modificado por Sys.GSM.
Theme By : Companyturk